Reply to topic

not rending right HELP

rosefredell
Registered Member
Posts
1
Karma
0

not rending right HELP

Sun Sep 29, 2013 1:54 pm
hello!
I am rending under HDV NTSC 720 30p and it saying it render in 3 seconds and when I go to play it, it says no date.
how do I fit that?
User avatar google01103
Manager
Posts
4965
Karma
17
OS

Re: not rending right HELP

Sun Sep 29, 2013 2:04 pm
moved from Forum Feedback


OpenSuse 13.1 x64, KDE 4.12.x

Problem solved? Please click on Image below the post with the best answer to mark your topic as solved.
User avatar GlennJerome
Registered Member
Posts
21
Karma
0
OS

Re: not rending right HELP

Sun Sep 29, 2013 4:31 pm
Did you attempt to render a zone or an entire project?
ttguy
Moderator
Posts
563
Karma
0

Re: not rending right HELP

Tue Oct 01, 2013 10:33 am
rosefredell wrote:hello!
I am rending under HDV NTSC 720 30p and it saying it render in 3 seconds and when I go to play it, it says no date.
how do I fit that?


Do you mean "when I go to play it, it says no data" ?

Do you have any title clips in your project? If you remove them what happens?

What version of kdenlive/ffmpeg/melt/frei0r do you have installed?

 
Reply to topic

Bookmarks



Who is online

Registered users: 16777216, Azzart, Baidu [Spider], Bing [Bot], Buddlespit, eddiej, Exabot [Bot], garthecho, Google [Bot], Hans, housepig, irisuser, La Ninje, Majestic-12 [Bot], Naver Yeti [Spider], orbmiser, paulmcvay, searchfgold6789, Sentynel, soldier9599, tparrott, Uri_Herrera, veqz, Yahoo [Bot]