Reply to topic

error upgrading neon 16.04 to neon 18.04

fsalazarsanchez
Registered Member
Posts
1
Karma
0
i have a problem when upgrading the distro, then donwload all packages, but when 99% launch error libhttp-cookies-perl not found and the processo abort, then my distro cant update

Reply to topic

Bookmarks



Who is online

Registered users: Baidu [Spider], bgroper, Bing [Bot], funkyskywalker, Google [Bot], ipwizard, Lupccs, Majestic-12 [Bot], maxmu, peje, Sogou [Bot], stephenesseenyne, Yahoo [Bot]