Reply to topic

I cant update my prices.

gcash
Registered Member
Posts
83
Karma
0
OS

I cant update my prices.

Sun Jul 28, 2019 2:57 pm
I get this error:
Unable to create io-slave. klauncher said: Error loading '/usr/lib/qt/plugins/kf5/kio/file.so'.
Unable to update price for VWIAX (empty quote data)


Any idea what I can do ?
I am running 5.0.5 under manjaro linux

Reply to topic

Bookmarks



Who is online

Registered users: agentx, allanmills, Baidu [Spider], Bing [Bot], bmcgonag, claydoh, dcihon, funix, gfielding, giygas, Google [Bot], kde-dmk, patriceg, Sogou [Bot], squan, Yahoo [Bot]