Reply to topic

Fenêtre paramètre des effets disparue

cprestoz
Registered Member
Posts
2
Karma
0
Bonjour à tous,

J'utilise Kdenlive sous Ubuntu 18.04.1 lts 64 bits.

J'ai passé déjà plusieures heures sur le logiciel mais ce soir ma fenêtre des propriétés des effets à disparue! Par exemple avant, lorsque je voulais ajouter un effet "vitesse" à un de mes clips, je faisais un clic droit sur ledit clip dans la table de montage, je sélectionnais l'effet voulu et automatiquement une fenêtre avec les paramètres s'affichait (notamment le % pour la vitesse).
Maintenant, lorsque je fais cette opération, une vignette "vitesse" s'applique sur mon clip mais pas moyen de trouver les paramètres de l'effet!

Quelqu'un aurait-il une idée?

Merci d'avance!

Cez
cprestoz
Registered Member
Posts
2
Karma
0
SAlut!

J'ai trouvé tout seul: La fenêtre manquante se trouvait dans Affichage > Propriétés (et non "propriétés du clip"). Mes plus plates excuses pour le dérangement !
bbo
Registered Member
Posts
60
Karma
0
OS
Bonjour !

Bienvenu sur le forum ! Cool que tu aies résolu ton problème. Et désolé qu'on n'ait pas pu t'aider.

Sache qu'il y a un sous-forum Kdenlive francophone où tu auras peut-être plus de chances la prochaine fois. Si tu comprends l'anglais et sait un peu l'écrire, le forum anglophone est assez fréquenté !

 
Reply to topic

Bookmarks



Who is online

Registered users: Baidu [Spider], Bing [Bot], bovender, claydoh, danniken, Google [Bot], maikadamietz, ognarb, raphaelra, residentkaga, rjacobs, Sogou [Bot], vinnywright, Yahoo [Bot]